Probleme tag not found sur TQ,TI

Un problème avec votre config, écran noir, ou bugs avec Titan Quest ou Immortal Throne ? La solution est peut-être ici.

Probleme tag not found sur TQ,TI

Messagepar magicbill » Mer Juil 25, 2007 5:35 pm

Bonjour à vous je suis nouveau sur le forum car je viens d acheter titan et son expansion.
Voila mon souci c est ce message d erreur qui persiste.j ai essayer vos sollutions mais rien n y fait si quelqu un a le meme probleme mais qu il a reussi differemment cela m aiderait beaucoup car pour le moment impossible de jouer.
Le jeu a ete achete sur steam.
Je reinstalle completement mon steam pour mettre au propre.

Je vous remercie et j espere que vous me depannerais .
magicbill
Chasseur de Rats
 
Messages: 3
Inscription: Mer Juil 25, 2007 5:17 pm

Messagepar Ctrl-Alt-Suppr » Mer Juil 25, 2007 5:58 pm

Image
Pour une même question, merci d'utiliser un sujet déjà existant.
En effet, une petite recherche de qq secondes, t'aurais permis de trouver un topic similaire 5 lignes en dessous du tient ...




http://www.titanquest-fr.com/forum/topic4317.html
Avatar de l’utilisateur
Ctrl-Alt-Suppr
Administrateur
 
Messages: 5909
Inscription: Jeu Juin 29, 2006 5:33 pm

Messagepar StilTeg » Mer Juil 25, 2007 6:56 pm

NdStilTeg : J'en profite pour te demander si tu peux soigner ton francais, avec entre autres des ponctuations ... ca ne prend pas plus de temps que l'espace, mais rend le post bien plus lisible !
A bon entendeur ...
Ich yara at-ahdab-hadbat-u
Bashar Miles Teg
Aventure Titan Quest : Contre TyphonTounesol !
Avatar de l’utilisateur
StilTeg
Modérateur
 
Messages: 4833
Inscription: Mer Nov 15, 2006 10:51 am
Localisation: Un non-vaisseau, la-bas au milieu des Dunes d'Arrakis


Retourner vers Forum technique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron